300E-24 geht aus bei Betriebstemperatur

  • Servus zusammen,


    es geht um den w124 300E-24 von meinem Vater aus 1992. Im Besitz seit ca. 96´mit jetzt 252000km

    Das Thema beschäftigt ihn bzw. mich schon mehrere Jahre. Der Grund ist das der Wagen in Kroatien steht wo er lebt und deshalb der Zugang an einen Mercedes Motorenspezialisten fehlt.


    Hoffe hier kann jemand den ersehnten Tipp geben.


    Es geht darum das der Motor bei erreichen der Betriebstemperatur anfängt zu stottern und dann aus geht.

    Als Beispiel, der Motor wird kalt gestartet und steht im Leerlauf bis er Betriebstemperatur erreicht, fängt an zu stottern und geht aus. Nochmaliges starten funktioniert nicht. Anlasser dreht aber er springt nicht an.

    Das passiert auch während der Fahrt wenn man im Leerlaufbereich ist dann hat man die A-Karte.


    Er hat nen zweiten Motor auf ner Palette stehn um Teile quer zu tauschen.

    Es wurden auch Neuteile gekauft und eingebaut. Verschiedene Gummischläuche und diese "Kunstoffwanne" unter der Drosselklappe. Hab den korrekten Namen nicht mehr im Kopf.


    Über Tipps wäre ich sehr dankbar.

    Zusätzich wäre die Frage welches Bauteil bei dem Motor den Leerlauf regelt?


    Grüße, Zeljko

  • Bekommt er, wenn er ausgeht, noch Sprit? Also sind die Benzinpumpen dann noch zu hören? (Wenn er aus geht Zündung auf Stufe 1 und hören).

    Die Stauscheibe regelt eigentlich den Leerlauf, die hängt auch gerne mal.

    Kenne noch den "ominösen Tipp" mal das Kabel vom Temp. Fühler zu prüfen, schadet sicherlich nicht.

  • Hi,


    danke schon mal für die Tipps.


    Also die Pumpe hinten ist zu hören wenn er aus geht und nicht mehr anspringen will bei Zündung ein.

    Die Stauscheibe wurde im Zuge des Austausch dieser Wanne unter der Stauscheibe gesäubert. Wie kann man prüfen ob sie hängt?

    Ich habe meinem Vater jetzt gesagt er soll man Sprit oder Bremsenreiniger in den Ansaug spritzen beim orgeln um zu sehen ob er dann anfängt zu laufen oder obs an der Zündung fehlt.

    Kabel des Temperaturfühlers prüfen? Von welchem Temperaturfühler? Wo sitzt er und wohin geht das Kabel? Kabel einfach auf Durchgang prüfen?


    Laut Teilekatalog hat der Wagen einen Druckspeicher. A 000 476 1021. Kann man den irgendwie prüfen?


    Grüße

  • Beim Temp. Fühler muss ich leider passen, kann dir aus dem Stegreif nicht sagen, wo er sitzt. Die Kabel können halt, gerade wenn sie alt und brüchig sind, bei Wärme eher mal Probleme verursachen :-/ Wie auch der Motorkabelbaum etc.. Ob die Stauscheibe hängt siehst du, wenn du Gas gibst und sie sich bewegt. Wird nur warm dann "relevanter".


    Ja, am besten mit Sprit / Startspray mal testen. Bzw. schauen ob er zündet wenn er warm ist.

  • Ich hatte ja schon vor Jahren die Einspritzdüsen in Verdacht.


    Folgendes wurde incl. dem von mir oben erwähnten getauscht.


    - NW Sensor

    - KW-Sensor

    - Überspannungsschutzrelais

    - Bosch Zündverteilerkappe

    - Verteilerfinger

    - Und diverse Quertauschaktionen von dem Motor auf der Palette


    Leider bin ich nur selten vor Ort. Aber meine nächsten Schritte wären:


    - Zündkabel und Zündkerzenstecker durchmessen

    - Einspritzdüsen prüfen

    Es sind noch die ersten Düsen drin, die werden ja Druckgesteuert. Meine Theorie ist das sie bei nem recht geringem Druck schon anfangen zu tropfen und dann der Motor wenn er Warm ist absäuft weil die Motorsteuerung eigentlich recht mager laufen möchte. Aber mit zuviel Sprit bei wenig Luft stirbt er dann ab.


    Was könnte man im Bezug auf das Fehlerbild noch leicht prüfen? Und wie?


    SchaumburgerSL500

    Das mit dem Druckspeicher ist kein schlechter Tipp. Meines Wissens dient er dazu bei heißem Motor und Abstellen den Benzindruck zu speichern damit bei abfallendem Benzindruck motornah keine Bläschen erzeugt werden. Wenn dieser defekt wäre, dann würde das den Motorstart bei heißem Motor erschweren (wie hier auch der Fall ist) aber wohl nicht das Absterben im Leerlauf verursachen? Das(die) Rückschlagventil(le) an der Benzinpumpe (oder am Filter??) würde auch den Motorstart bei heißem Motor erschweren, aber kein Absterben im Leerlauf?

    Was dafür sprechen würde ist aber, das er gleich anspringt im heißen Zustand wenn man vier oder fünf mal die Zündung ein und ausschaltet damit die Benzinpumpe Druck aufbaut. Jedoch läuft er dann schlecht und geht wieder aus.


    Grüße

  • hört sich so an als ob was mit der Kraftstoffversorgung nicht stimmt und er Luft anstatt Kraftstoff bekommt. Als ob zu wenig Druck auf der Leitung ist. Pumpe zu Schwach oder Druck wird nicht gehalten wegen diverser Fehlerursachen. Wenn es möglich ist ne Kraftstoffuhr also Manometer anzuschließen würde ich das als erstes machen um dem Fehler auf die schliche zu kommen.

  • Mein Vater hat mich gerade angerufen das er nich so zum Auto gegangen ist und ihn nochmal gestartet hat.


    Als er die Motorhaube auf gemacht hat meinte es das es sehr stark nach Sprit riecht. Würde die Theorie von undichten Einspritzdüsen stützen.


    Kraftstoffdruck messen wäre wirklich einer der ersten Schritte....nur sind die Mechaniker aufm Dorf wirkliche Dorfmechaniker. Sobald es etwas spezieller wird steigen die aus. Außerdem kostet so ein unwissender Mechaniker teures Geld...zwar nicht viel in der Summe...da es aber meist nichts bringt ist es verschwendetes Geld.

  • Der Druckspeicher wird auch neu denk ich. Aber das kann man dann ganz gut testen indem man vorm starten ein paar mal die Zündung an macht.


    Kann mir jemand die aktuelle Teilenummer der Einspritzdüsen, Führungsrohr, Isolierung und Dichtring raussuchen.

    Leider sind im Online-Teilekatalog keine Nummern hinterlegt.


    Das wäre super.

  • KPR ist schon neu. Das Problem ist das ich nicht mal schnell zum Wagen hüpfen kann und ausprobieren kann.

    Wäre aber auch ein Kandidat gewesen...das hast du Recht.


    Jetzt muss man mal anfangen nach der Reihe alles zu prüfen, und nicht wie bisher mal hier mal dort.

    Nach 27 Jahren werden jetzt mal alle Einspritzdüsen/Ventile neu gemacht. Schadet sicher nicht. Neues Rückschlagventil am Pumpenpaket kommt auch rein.

    Robbn

    Hatte ich vergessen: WDB124 031 1B 816 275

    Könntest du mir auch die Teilenummer von dem Rückschlagventil raussuchen? Ein Screenshot von dem Bereich wäre auch super.

  • Sowas lässt sich doch 1A messen ...


    Spritdruck messen: kein Spritdruck, läuft die pumpe nicht.

    Spannung messen: keine Spannung, kann die pumpe nicht laufen

    wenn man nix zum messen hat Kerze rausdrehen nachdem vergeblich versucht hat zu starten ... kerzen trocken -> kein sprit


    :dntknw:


    Bin nicht so der Freund von "Tausch mal xyz, das wars auch bei mir!" oder Umgangssprichwörtlich "Teileweitwurf". Ich würd eher mal messen an was es fehlt (Funke oder Sprit ... mehr braucht der alte Klumpen ja nicht zum ... :weg:) und dann weiterforschen.