Vibrationen zwischen 100-120kmh -> woran hats gelegen?

  • Hallo Freunde,


    hatte vorhin schon mal was gepostet weil es beim fahren zu unnormalen Vibrationen gekommen ist. Habe kurz mal einen Blick auf die Riemenscheibe geworfen weil die ja ein bekanntes Problem sein kann bei 112/113.


    Auf den folgenden Links könnt ihr es euch in einem Video anschauen.





    Ich bin mir nicht sicher, ob die jetzt einen Weg hat oder die normal läuft. Ich würd mich über Meinungen von euch freuen wie Ihr die Riemenscheibe einschätzt.:hm:


    Danke vorab für alle Anregungen und schönen Abend euch noch:winke:

  • Beschreibe mal die Vibrationen. VG.


    PS . Ich hatte mittlere bis starke Vibrationen die ab 130 "Wellenartig" kamen ( im Lenkrad und den Pedalen spürbar). Nach einigen Kilometern wurden sie etwas schwächer. Letztendlich (nach Wechsel Hardy + Mittellager , Federlenker, Getriebelager, planen der Radnabe, auswuchten der Reifen,u.a.) war es die rechte, vordere, untere Zugstrebe/Querlenker. Sah bis auf einen Riss im Gummilager fahrzeugseitig noch äußerlich gut aus. Bis auf das Mittellager waren alle vorherigen Austauschteile sinnvoll.

  • Beschreibe mal die Vibrationen. VG.


    PS . Ich hatte mittlere bis starke Vibrationen die ab 130 "Wellenartig" kamen ( im Lenkrad und den Pedalen spürbar). Nach einigen Kilometern wurden sie etwas schwächer. Letztendlich (nach Wechsel Hardy + Mittellager , Federlenker, Getriebelager, planen der Radnabe, auswuchten der Reifen,u.a.) war es die rechte, vordere, untere Zugstrebe/Querlenker. Sah bis auf einen Riss im Gummilager fahrzeugseitig noch äußerlich gut aus. Bis auf das Mittellager waren alle vorherigen Austauschteile sinnvoll.

    Es vibriert zwischen 100kmh-120kmh, davor kann man es auch schon leicht spüren aber ab 120 ist es so ziemlich weg. Wenn es kommt ist es im ganzen Fahrzeug spürbar, so das alles anfängt zu wackeln.


    Am Sonntagmorgen hab ich das Getriebelager gewechselt weil das Auto im stand etwas gebrummt hatte. Danach bin ich 50km nachhause gefahren (Autobahn mit höherer Geschwindigkeit ca 200kmh). Bis dahin habe ich nichts vernommen. Als ich dann eine Stunde später wieder los bin, trat die Symptomatik das erste mal auf, unswar so stark das ich anhalten wollte. (Überland zwischen 80-120kmh).

    Auf dem Rückweg war die Vibration auch wieder da aber "nur" halb so stark.


    Habe heute morgen mal das Getriebe unterbaut und alle Schrauben nochmal gelöst, damit sich alles entspannt und ausrichtet. Hatte vermutet das Lager könnte sich verspannt haben. Leider keine wirkliche Veränderung.


    Ich hoffe ich konnte das Problem verständlich umschreiben.


    Danke bis hierhin für alle Anregungen

  • Ich verstehe nicht was physikalisch die Geschwindigkeit mit dem Getriebe zu tun haben soll. Gut die Ausgangsdrehzahl verändert sich aber das interessiert maximal die Kardanwelle und das mittellager hattest du ja getauscht oder?


    Ich tippe auf krumme felge, reifen, radnabe, bremsscheibe ... was anderes kann von der Maße her solche Vibrationen eigentlich nicht hervorrufen.

  • Ich verstehe nicht was physikalisch die Geschwindigkeit mit dem Getriebe zu tun haben soll. Gut die Ausgangsdrehzahl verändert sich aber das interessiert maximal die Kardanwelle und das mittellager hattest du ja getauscht oder?


    Ich tippe auf krumme felge, reifen, radnabe, bremsscheibe ... was anderes kann von der Maße her solche Vibrationen eigentlich nicht hervorrufen.

    Das Mittellager ist getauscht, die Kardanwelle hab ich weiter verwendet.


    Wenn das Auto schneller fährt dreht sich ja auch die Kardanwelle schneller und schwingt anders. Deshalb war es für mich nicht auszuschließen, dass ein verspanntes Getriebelager die Vibrationen der Kardanwelle weiter überträgt.


    Zum Thema Bremsscheibe ist mir aufgefallen das vorne die Scheiben innen schon einen guten Rand haben aber außen ist dieser kaum vorhanden. Das Auto stand mal ein halbes Jahr und die Innenseite der Bremsscheiben vorne hat sich seit dem nie richtig frei gebremst.

  • die kann man aber gut revidieren kann nur denke ich nicht das das vibrieren davon erzeugt wird bei 100-120

    Schau doch mal nach den Klötzen die müssten dann innen mehr Abrieb haben als außen

    Gruß

  • hattest du das Problem denn vorher schon ?

    Gruß

    Ich hatte Probleme mit Vibrationen im Lenkrad. Deswegen habe ich mir letztens neue Reifen für die Vorderachse aufziehen lassen. Die Chinakracher von Goodride hatten nach einem Jahr beide einen Höhenschlag, der Höhenschlag war nach dem montieren der neuen Reifen nicht mehr auf der Wuchtmaschine zu sehen.


    Die Vibrationen die jetzt dazu gekommen sind kommen mir "neu" und andersartig vor.


    Ich hab mir morgen eingeplant schnell die Winterräder drauf zu stecken. Mal schauen ob das eine Veränderung bringt. Ich werde auch mehr darauf achten wie sich das beim Bremsen verhält.


    Ich lass morgen mal von mir hören und sag euch was dabei rum gekommen ist.

  • Update


    Habe die Winterräder drauf gesteckt, Vibrationen sind weg. Bis auf ganz leichte Vibrationen im Lenkrad.:engel:


    Habe beim Umstecken mal die Messuhr an der VA benutzt. Vorne Rechts scheint die Radnabe krum zu sein. Die kommt dann wohl neu und in dem Zusammenhang auch grade Bremsscheiben+Klötze. Dann wird die Vibration im Lenkrad auch weg sein.


    Die Radnabe darf einen Seitenschlag von 0,03mm haben und gemessen habe ich 0,30mm. Dementsprechend groß war auch die Abweichung an der Bremsscheibe. ATE sagt 0,09-0,12 und gemessen habe ich 0,8mm.:doof:


    Bremsklötze und Scheibe nutzen sich gleichmäßig ab. Die Sättel scheinen in Ordnung zu sein.:top:


    Die Sommerräder kommen morgen zum Reifenspezi meines Vertrauens mal schauen was der raus finden kann.



    Vielen Dank nochmal, ich wünsche euch eine angenehme Woche.:winke:

  • Die Scheibe ist doch völlig fertig und wird inne garnicht gebremst? Da ist der Kolben auf jeden Fall fest... oder stand das ding grade 5 Jahre und fährt erst ein paar km wieder?

    Das Ding stand gefühlt ein Jahr draußen und wurde nich bewegt. Ich hoffe nicht das nach einem Jahr beide Sättel direkt fest gegangen sind. Ich werde es aber auf jeden Fall beobachten.


    sieht wirklich nicht gut aus da gebe ich Fabian recht

    Gruß

    Da habt ihr auch beide recht. Ohne Rost wäre schöner, deswegen kommen jetzt auch neue drauf.