Beiträge von BEAST.MTR

    Könnte sein Das er irgendwo falschluft zieht klingt wie ein alter teekessel beim druck ab lassen^^

    Ich würde erstmal anfangen Sachen auszuschließen.

    Mal komplett ohne Luftfilter starten.

    Mal ohne Riemen starten.

    Mal jemanden der E-Zigarette raucht in die Richtung Blasen lassen wo es her kommt, und gucken ob Wirbel entstehen.

    LG

    Ich kann nur das sagen was ich oft gelesen habe und mir sogar ein Schrauberfreund den ich lange kenne und früher im VW Lager war unabhängig von anderen bestätigt hat.
    Für mich Grund genug von Castrol weg zu gehen.
    Da ist für mich die Firmengröße kein Argument.

    Was mich irritiert ist das Castrol preislich immer ganz unten ist.

    Zudem habe ich das tatsächlich auch mal gehört das Castrol ein billigöl ist was unteranderem dem Namen vertrieben wird.

    Aber gehört und ist Zustand sind 2 verschiedene Dinge ohne Analyse alles nur humbuk.

    Ich bin Motul überzeugt, Fakt ist jeder hat seinen Liebling. Das sogenannte "beste" Öl gibt es nicht. Man muss sich natürlich an die Vorgaben halten bei uns 0w40 und 5w40 229.5. Dann ein Marken Öl rein und gut ist.


    Ob motul nun wirklich ein qualitativ hochwertigeres Grund Öl nutzt oder nicht keine Ahnung. Ich greife nur auf wissen etlicher motororen Bauer zurück die das sagen.

    Motor läuft wie mit anderem Öl identisch.


    Zudem fahre ich das Motul 8100 x-cess 5w40 weil ich das sowohl in meinen als auch in den bmw meiner Frau kippen kann. So hole ich 1x20liter und kann beide Autos bedienen.

    Aber ernsthaft, bei den Beiträgen warum nicht einfach original? Ob 5euro Zubehör oder 10euro original:dntknw:. Da greife ich lieber auf original Teile zurück alleine fürs Gewissen.

    Leerlaufen könnte schon sein durch einen blöden Zufall oder einer kleinen Luftblase im Öl ist der erste Tropfen raus zieht er den Rest mit, what ever.


    Wie gesagt ich würde ihn auch einfach mal laufen lassen.

    Solange das keine harten Schläge aller Lagerschalen sind.


    Vom Stehen werden aber wohl kaum die Nockenwellen einlaufen. Deswegen kann es eigentlich nur fehlendes Öl in einem hydro sein.


    Edit: oder um auf Nummer sicher zu gehen Kerzen raus Zündung und Einspritzdüsen ab und dann rödeln um öldruck zu produzieren ohne lasst auf den Motor zu geben.

    Könnte sein das ein Hydro nicht mehr richtig funktioniert. Somit das spiel zum Ventil nicht mehr ausgleicht. Evtl. Während der "langen" StandZeit leer gelaufen, wobei ich sowas ehrlich gesagt noch nie gehört habe.

    Frage ist ob man ihn so mal paar Minuten im Standgas laufen lässt um zu gucken ob mit dem Öldruck dann das klackern auf hört. (Das würde ich machen.) Möchte aber auch keinen falschen tip geben. Nicht das dass Baby dann schrottreif ist. Warte mal noch paar Antworten ab.

    Über Handy immer schwer zu hören sowas wie hart die Schläge wirklich sind.

    Aber könnte einiges sein.


    Erkläre doch Kurz für die Spezialisten seit wann genau du das Geräusch hast. Was ist vorher gewesen?

    Bzgl. Domlager,

    Brummen eher weniger, Poltern über kopfsteinpflaster trifft es eher. Es müssten dann harte Schläge zu spüren sein wenn es ganz durch ist.

    Hast du mal geguckt ob am Auspuff alles dicht ist?Auch die Krümmer Dichtungen. (Auto laufen lassen im standgas einer guckt auf den Auspuff der andere hällt mal das endrohr mit einem Lappen zu.) Dann gucken ob er irgendwo was raus drückt.

    Ansonsten wie gesagt mal alle gummilager checken Getriebe/Motor.

    Also nochmal, du hast also Probleme mit der Ansaugluft Temperatur?

    Erleutere uns dieses Problem doch erst einmal, mit ein paar Werten z. B.. Vllt. Kann man dann auch herausfinden woran das liegt. Bevor du anfängst unnötig an Dingen rum zu fummeln.

    Wie die anderen schon gesagt haben macht pauschal trennen keinen sinn. Wenn alles am Motor original ist sowieso nicht. Dann hätten das Problem ja alle originalen M113ML.

    Ich verstehe den hype um sie auch nicht.

    Sie ist eine Frau die Autos mag. Ja das war es auch schon. Wenn sie die selber aufbauen würde hätte sie meinen Respekt. Aber das Auto bei denen auf den Hof stellen und fertig wieder abholen kann jeder der das Geld hat. Das hat für mich aber nichts mit "ich bin tuner aus Leidenschaft" zu tun.

    Aber gut jedem das seine.

    Selbst wenn ich das Geld hätte, würde ich trodzdem noch selber Schrauben allerdings in einer 2Hektar großen Halle mit goldenen Hebebühnen, Drift stecke und Gokart Bahn 24stunden 7tage die woche.xD

    Nicht gucken einfach machen.

    Ich habe das auch grade hinter mir. Ohne Bühne mit wagenheber auf dem Hof gemacht. 2-3 Stunden dauert es so. Aber ist ein Unterschied wie Tag und Nacht.

    Wenn du aus Nähe Osnabrück kommst. Komm vorbei habe auch noch 2 neue lemförder liegen.;)


    Edit: grade gesehen kommst aus München dann erledigt ^^

    Problem gefunden!!


    Ich habe eine Rückfahrkamera mit Funk.

    Das hier ist der Sender.

    Warum der so heiß geworden ist das er schmilzt =O keine Ahnung. naja China Kram halt.

    Erstaunlicher Weise hat der ja jetzt so noch funktioniert.

    Naja der kommt jetzt raus da lege ich mir lieber ein Kabel nach hinten.

    Ist bei mir zwar schon 2 Jahre her. Aber pin 2 ist doch geschaltet plus. So weit ich mich erinnere, kannste den einfach mit auf 12v legen. Im normal Fall soll da ein Wiederstand zwischen bei mir liegt der aber auch direkt auf plus. Seit 2 Jahren.

    :hm:Ohne Gewähr.


    Bzw könnte auch pin 3 gewesen sein bin mir nicht mehr sicher


    Edit:

    :thumbup:Pin 1GND, 3 und 4 12v:thumbup: