Beiträge von kaype

    Mögliche Szenario wär das die kats weiter nach hinten wandern und er die nachkat Sonden weiter nutzen will.

    Das ist eigentlich ziemlich sinnfrei... wenn die soweit hinten in der AGA stecken dann brauchen die ne Ewigkeit um auf Betriebstemperatur zu kommen und da man sie auscodieren kann machts halt kein Sinn.


    Die vorderen würde ich so dicht an der MAschine lassen wie geht, eben damit sie schnell auf Temperatur sind. Dafür gibts im zweifelsfall extra Gewinde zum reinbraten.

    EGS51 kann ich so nicht lessen, habe ich jedenfalls noch nicht probiert, aber was ich in jedem fall machen kann ist flash und eeprom auslöten und dann auslesen bzw. auf ein anderes EGS löten.


    Wäre halt nur mal interessant was damit überhaupt sein soll... defektes EGS sagt sich ja so erstmal schnell, ist nur meist nicht richtig ;-)

    Seidt hat schon ne rolle, wobei die messungen die ich immer von ihm gesehen habe DIN Messungen waren ... weiß nicht wie das jetzt ist.


    Beim M113 erfindet aber keiner das Rad mehr neu ... der wurde so Millionenfach getunt das da jeder tuner ne fertige Software drauftüdelt und nichts mehr abstimmt außer die Kiste sprengt alle Rahmen.


    grüße, Fabian

    Interessant, frage ist ob das so gewollt ist @ Artikel oder ggf. ein Schreibfehler ist da im EPC klar nur die AGM aufgeführt ist... wobei der WIS Artikel ja alle 211er vormopf behandelt.


    kann ja sein das ein Japan E200 ne Nassbatterie hat, keine Ahnung, laut EPC gehört in den 55er ne AGM und darum wäre mir das entweder/oder im WIS Artikel erstmal ziemlich egal um ehrlich zu sein.


    Trotzdem interessant das es da scheinbar noch eine andere möglichkeit gibt.


    grüße, Fabian

    Das ist doch völlig egal, ob 74 oder 95 Ah,

    Die Lima wird über die Bordspannung geregelt und der Ladestrom sinkt, sobald die 14,4 Volt erreicht sind.

    Das ist nicht so ganz egal, ist aber auch nicht was ich meinte. Das Batteriesteuergerät überprüft ja die Batterie und da machts schon einen gewaltigen Unterschied ob die Spannung mehr zusammenbricht weil es eine 74Ah Batterie mit 680A Maximalstrom ist oder eine 95Ah Batterie mit einem Maximalstrom von 950A, aber grundsätzlich gebe ich dir bei einer normalen Batterie da völlig recht.


    Ich meinte damit aber eigentlich eher die Tatsache AGM/VLRA oder eben nicht, und das ist (meiner Meinung nach) nicht unwichtig. 8mal8 kannst du da bitte mal was zu posten, das höre ich nämlich zum 1. mal.


    AGM Batterien sind Zyklenfest(er) als normale Bleibatterien, sprich sie können das Entladen und Laden besser wegstecken als eine normale Batterie und genau das passiert im 211er dank des Batteriesteuergerätes und der 2 getrennten Batterien.


    Im 211er von meinem Schwiegervater war beim kauf eine normale Batterie ... 2 Monate alt, die war 8 Monate später endtod sodass er liegen blieb bzw. die Karre morgens nicht mehr ansprang weil die Batterie einen Zellenschluss hatte.


    Laut EPC gibt es auch keine 2 Meinungen @ Batterie und in der WIS habe ich dazu nichts gefunden das man normale verwenden darf, bitte mal eine Quellenangabe dazu machen. Bis dahin haben für mich WIS und EPC Bestand.


    Hinten: A0055411001

    Vorne: A2115410001


    grüße, Fabian

    Wundert mich das die Batterie überhaupt noch lebt.


    Da muss eine AGM rein!


    Im idealfall bei Mercedes kaufen, die sind i.d.r. im Angebot und kosten nicht wirklich mehr als im Zubehör auch! Dann bist auf der sicheren seite. Gilt für beide Batterien.

    Übrigens dein Speedshift+ Race Getriebesteuergerät ist ein echter Hammer, fahrfreude pur-werde ausführlich darüber berichten sobald mein Auto wieder läuft und ich mal zum ausgiebigen fahren und Zeiten nehmen komme.:top:

    :thumbup:


    Ich hab schon mehrere defekte Limas gehabt, aber nie eine abgebrannte. Ansonsten mit ner Strommesszange mal gucken wieviel Strom die so liefert im leerlauf oder ggf. Spannungsabfall zwischen Motorblock und Karosse bzw. Lima und Batteriepluspol messen.


    Meist sterben die so bei 200-250tkm.


    Irgendwo muss da ja massiv was verbraten werden und/oder ein Widerstand sein das es dir ne 180A Lima schmilzt. Wobei ich da als aller ersten Kandidat die Batterie in Verdacht hätte ... für alles andere ist der Leitungsquerschnitt eigentlich zu dünn sodass man es nicht in Form von verschmorrten Kabeln oder brannt merken würde.