Stromverlust BMW F11

  • 20170828_1934591m5q0d.jpg


    Vielleicht hat ja einer eine Idee oder sich bereits selbst damit herumgeplagt, wo fängt man an zu suchen wenn diese Meldung erscheint? 520d Bj. 2011


    Bei Standzeit von +/- einer Woche ist dieses Spitzenprodukt deutscher Ingenieurskunst komplett stromlos und muss per Hilfsbatterie und Starthilfekabel gestartet werden. Batterie ist eine Varta AGM und 6 Monate alt, die kann ich als Ursache eigentlich ausschliessen.

  • Nicht sofort, aber zumindest zeitnah per Diagnose den Haken gesetzt, ja. F11 zeigt trotzdem häufig/meistens Batterie wechseln an, Fahren weiterhin möglich. Das war bei der alten Batterie auch, die war meines Erachtens auch nicht kaputt und funktioniert wunderbar wenn man Starthilfe gibt.


    Es ist auch nicht möglich, die als halbvoll angezeigte Batterie über den Starthilfepol per Ladegerät vollzuladen.

  • Habt ihr mal geschaut ob die Reserveradmulde unter Wasser steht?

    Glaube der von BMW meinte damals das da das Wasser auch irgendein Steuergerät flutet als bei dem F11 von meinem Vater die Heckscheibendichtung gewechselt wurde.

  • Es ist auch nicht möglich, die als halbvoll angezeigte Batterie über den Starthilfepol per Ladegerät vollzuladen.

    Da würde ich doch erstmal die Batterie testen lassen und dann die Anschlüsse, vorallem Masse an Karosse und Motor kontrollieren.

  • Gute Idee - werde mal anheben hoffentlich heult er dann nicht los. Mir ist sowas nicht bekannt, eine BMW Werkstatt hat das Auto erst- und letztmalig im Januar 2013 gesehen, ich scheue mich da auch wenn ich immer mal so höre was da Nachbarn, Bekannte etc. für (oftmals nutzlose) Arbeiten an diesen Fortbewegungsmitteln hingelegt haben und stelle mir lieber eine Batterie uznd Überbrückungskabel ins Auto. Batteriezickerei begann vor etwa 4 Jahren, irgendwann dann halt mal auf doof den Akku getauscht, Türgriffbeleuchtung hat ja was geiles an sich und sollte auch funktionieren ;-)


    Ausgebaut liessen sich beide Batterien volladen, eingebaut nicht. Hab das laienhaft auf diese "Rekuperation" geschoben, das Kombiinstrument zeigt ja in der Verbrauchsanzeige so einen hübschen blauen Balken wenn man ihn rollen lässt und lädt nach, möglicherweise (nur eine Vermutung) soll dafür eine Art Reserve bleiben.

  • Hallo,


    bei BMW werden bestimmte Verbraucher automatisch abgeschaltet wenn festgestellt wird, dass die Bordnetzspannung unter einem bestimmten Wert sinkt. Dann erscheint auch dieser Fehler im Display.

    Ursachen können sein die Batterie oder zu geringe Ladung, aber auch Fremdverbraucher wie ein hängendes Relais, eine Lampe die noch brennt. Aber auch ein Steuergerät welches aufgrund eines Fehlers oder eines gespeicherten Fehlercodes den Bus nicht in Ruhezustand verfallen lässt.

    Am besten mal nach ca 70 Minuten Stillstand den Ruhestrom messen, dieser soll max 80 mA betragen. Und auch mal alle Systeme auslesen ob Fehler abgespeichert sind. Das kann auch ein ein Boschdienst oder freie Werkstatt.


    Hoffe die Info hilft etwas weiter.


    Viele Grüße

    Michael